Fehlermeldung , kann nicht starten


  • Hallo Ayo, ich bekomme diese Meldung beim Start und kann nicht mehr spielen.

    Was kann ich tun ?

    Viele Grüße SirGahaad

    Stein auf Stein, Stein auf Stein .... meine Welt wird wohl nie fertig sein ....

  • Gestern ist die 1.17 veröffentlicht worden. Um bis zur Umstellung von Ayo auf die 1.17 weiterhin auf Ayo spielen zu können, musst du Minecraft mit der 1.16.5 starten.


    1. Launcher starten

    2. Auf "Installationen" klicken

    3. Auf "Neue Installation" klicken

    4. Einen Namen für die Installation vergeben, bei Version die Version 1.16.5 auswählen.

    5. auf "Erstellen" klicken

    6. Hinter der gerade erstellten Installation sollte, wenn du mit der Maus darüber fährst ein "Spielen"-Button erscheinen. Da draufklicken und schon solltest du wieder auf Ayo joinen können


    *Das musst du dann aber wieder auf "Neueste Vollversion" ändern, wenn Ayo auf die 1.17 geupdatet hat.

    Es ist eine gefährliche Sache, aus deiner Tür hinaus zu gehen. Du betrittst die Straße und wenn du nicht auf deine Füße aufpasst, kann man nicht wissen, wohin sie dich tragen